Symptom
When opening the email composer, the "Assist" button to invoke Smart Email Assist is not clickable.
Applies To
Organizations with Smart Email Assist enabled.
Users that have access to Smart Email Assist.
Resolution
The "Assist" button will be grayed out until both of these conditions are met:
The user has at least one connected mailbox with Send enabled.
The email has at least one Prospect selected.
Cause
Smart Email Assist features are disabled for users that cannot send emails, and for emails that are not addressed to Prospects.
Additional Information
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