Symptom
Calling a prospect throws an error- 'You do not have a phone number for making calls. Please import or purchase a phone number then, try again'
Error
Applies To
- Users with local presence enabled but no phone number purchase permissions
Resolution
To resolve, your Outreach Admin can either assign a phone number that matches the area code or update the governance profile to purchase phone numbers.
Cause
A phone number has not been assigned to make calls.
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